Aethra BG8520HLWAX-Cat6 Multi WAN MultiService VDSL2 Business Router | Simet Bilişim Teknolojileri A.Ş.

Aethra BG8520HLWAX-Cat6 Multi WAN MultiService VDSL2 Business Router

Aethra

Aethra BG8520HLWAX-Cat6 Multi WAN MultiService VDSL2 Business Router has 4x1GBE LAN, 1xSFP, 1x1GbE, 11ax Wireless, 1xUSB, 2xFXS, 1xLTE Cat6 SIM Support.

Aethra BG8520HLWAX-Cat6 Multi WAN MultiService VDSL2 Business Router has 4x1GBE LAN, 1xSFP, 1x1GbE, 11ax Wireless, 1xUSB, 2xFXS, 1xLTE Cat6 SIM Support.

BG8500H MULTISERVICE BUSINESS ROUTERS

 

Ultra-broadband Vplus Fixed and Mobile Access Routers

Aethra Telecommunications BG8500H Series routers and integrated access devices, support the new VDSL2 35b profile, granting ultra-broadband speeds up to 300Mbps over copper.

All the configurations include also a combo GE / SFP WAN interface for FTTH connectivity up to 1Gbps and, on selected models, mobile WAN with 3G / LTE for hybrid access.

Enterprise Class Business Features

BG8500H Series routers and integrated access devices support enterprise grade features (advanced routing and QoS, VRF-Lite...) and traffic acceleration with sustainable throughput with active services.

Integrated Analog and ISDN Voice Gateway (factory option)

BG8500H Series include data-only routers and integrated access devices with analog and mixed analog / ISDN BRI voice ports.

Fixed and Mobile WAN Connectivity

BG8500H Series access devices all include a gigabit combo (SFP / electrical) WAN port so that the same router / IAD can be to serve FTTH customers as well (with speeds up to 1Gbps).

Together with the fixed WAN interfaces, the LTE option provide mobile connectivity that can be used as backup and/or a second active WAN in hybrid access scenarios.

Embedded Sessions Border Controller

SBC is a software option available in the Aethra Telecommunications Routers and Integrated Access Devices which helps Service Providers keep their voice networks separated form the end user networks.

All the SIP network credentials are stored in the Access Router and do not need to be communicated to the end user; the IP PBX SIP trunks are connected to the Access Router which will manage the connection towards the Service Provider Voice Network.

When a call is initiated either from the newtork or from the customer IP PBX, the call signalling is manipulated and the codec list is filtered in order to prevent calls to be established using unallowed codecs.

 

TECHNICAL SPECIFICATIONS LED Indicators

  • POWER / LTE
  • FXS, ISDN
  • ETH0, ETH1
  • Wi-Fi
  • INTERNET / LINE

Physical Interfaces

  • 1-port A/VDSL2 with RJ-11connector
  • 1-port GbE with RJ-45 and SFP connectors (Eth1)
  • 4-port GbE switch with RJ-45 connectors (Eth0)
  • 1-port console with RJ45 connector
  • 1-host USB
  • 4-port ISDN-BRI with RJ-45 connectors
  • 2 or 4-port FXS with RJ-11connectors

VDSL2/ADSL2+ Network Interface

  • VDSL2 interface
  • support for profile 35b (Vplus - EVDSL)
  • backward compatible with ADSL2/2+

- ITU-T G.993.2

- Profiles: 8a, 8b, 8c, 8d, 12a, 12b, 17a, 30a, 35b

  • Full Vectoring
  • DELT
  • ADSL2/2+ interface

- ITU-T G.992.1 Annex A, B

  • ITU-T G.992.3 Annex A, B, J, L, M
  • ITU-T G.992.5 Annex A, B, J, L, M(4)

- T1.413

  • Downstream line rate: up to 24 Mbps
  • Upstream line rate: up to 1 Mbps, up to 3.5 Mbps with Annex M

Mobile WAN Cat 4 EU

  • LTE Region Europe
  • LTE Bands

B1 (2100) / B3 (1800) / B7 (2600) / B8 (900) B20 (800DD)

  • UMTS Bands

B1 (2100) / B8 (900)

  • Max DL /UL Speed 150 Mbps / 50 Mbps

Mobile WAN Cat 4 NA

  • LTE Region North America
  • LTE Bands

B2 (1900) / B4 (AWS) / B12 (700ac) / B13 (700c) / B5 (850)

  • UMTS Bands

B2 (1900) / B5 (850)

  • Carrier Certification AT&T / Verizon / T-Mobile
  • Max DL /UL Speed 150 Mbps / 50 Mbps

Mobile WAN Cat 6

  • LTE Regions: Europe / North America / Asia / South America / Africa
  • LTE Bands: B1 (2100) / B2 (1900) / B3 (1800) / B4 (AWS) / B7 (2600) / B12 (700ac) / B13 (700c) / B20 (800DD) / B5 (850) / B25 (1900) / B26 (US 850 Ext) / B29 (US 700de Lower) / B41 (TDD 2500) / B30 (2300 WCS)
  • UMTS Bands: B1 (2100) / B2 (1900) / B8 (900) / B4 (AWS) / B3 (1800) / B5 (850)
  • Carrier Certification

AT&T / Verizon / Sprint / Vodafone / Rogers / Telus / Bell / US Cellular

  • Max DL /UL Speed 300 Mbps / 50 Mbps

ATM

  • Services
  • Up to 8 VCCs
  • Class of Services (CBR, VRB-rt, VBR-nrt, UBR+, UBR)
  • Voice and Data packets over different VCCs (VC bundling)
  • Selective CLP marking
  • F4/F5 OAM cells, AIS and RDI
  • ATM: ITU T-I.361, ITU T-I363.5, ITU T-I432, ITU

TI610, ITU T-I731

  • Access protocols
  • IP over AAL-5, Ethernet over AAL-5 (RFC2684)
  • PPP over AAL-5 (RFC2364)
  • PPP over Ethernet (RFC2516)
  • LLC/SNAP and VC encapsulation
  • Multiprotocol Interconnect over Frame Relay (RFC1490 Bridged, RFC1490 Routed)

WiFi Interface

  • IEEE 802.11ax @2.4GHz & 5GHz 2x2x2
  • IEEE 802.11ac
  • IEEE 802.11b/g/n
  • WPA2 and WPA3
  • IEEE 802.1x authentication
  • MAC filtering

Voice Interfaces

  • FXS
  • Compliant to Q.552 requirements
  • Port impedance: real 6000 or complex Euro values
  • Low distortion ringing voltages
  • Diagnostic features
  • ISDN-BRI
  • 4-port NT/TE VOICE (2-port TE DATA)
  • Fully compliant to L1 standards (ETSI ETS 300 012)
  • PP and PMP configuration

Session Border Controller

  • Session Border Controller

- Inbound and Outbound Calls Codec

 

Manipulation

  • Codec Transcoding
  • SIP Header Manipulation
  • Customer and Provider Networks Separation
  • Local Survivability

Voice Processing

  • Voice Codes
  • ITU-T G.711 (A-law, µ-law)
  • ITU-T G.729a (Factory Setup Option)
  • Transparent pass-through
  • ITU-T G.165/G.168 echo cancellation
  • Voice Activity Detection and Comfort Noise Generation
  • RTP/RTCP (RFC1889)
  • Up to 8 Voice Channels VoIP

Signalling

  • Euro ISDN EDSS-1
  • ETS 300 125 (ITU-T Q.921)
  • ETS 300 102-1 (ITU-T Q.931)
  • SIP 2.0 according to RFC 3261 (TCP or UDP transport)
  • En-block and Overlap sending
  • ISDN speech, audio and data (Fax Gr 2/3)
  • DTMF detection and carrying (RFC2833), DTMF info
  • Local Generation of
  • Dial tone
  • Ring back tone (180 Ringing reply)
  • Call Waiting tone- Busy tone
  • Fast Busy tone

Fax and Modem Support

  • T.38 fax relay
  • Automatic G.711 Fax and Modem Pass-Through

Supplementary Services(1)

  • Locally managed(2) or Softswitch-based
  • Call hold
  • Consultation call
  • Call waiting
  • Call forwarding
  • Caller Identity Presentation (CLIP), DTMF and FSK based
  • Identity restriction
  • Call transfer
  • 3party conference (FXS only)
  • MSN

DDI Bundle

  • GNR Management
  • Multi-port to one number association and vice versa
  • Multi-port to multi-number range association

IP Functions

  • IP Routing
  • RIP v1/v1c/ v2, RIPng, BGPv4, OSPFv3
  • VRF-Lite
  • Enhanced Network Address and Port Translation (NAPT) engine, with multiple ALGs (including SIP, TFTP and H.323)
  • DHCP Server/Client/Relay, DHCP Learning
  • Multicast IGMP v1/v2/v3, MLDv2, PIM-SM, Static
  • IP Multipath Balancer
  • Routing Filtering Redistribution
  • Firewalling
  • Extended Access Lists
  • Stateful Packet Inspection including Denial of Service attacks
  • IPv6 Dual Stack
  • NAT64
  • DHCPv6 server, Prefix Delegation, Stateless mode, Stateful mode
  • IP Services
  • DNS proxy
  • DDNS client
  • ICMP v4/v6, IGMP snooping, Telnet, TFTP
  • BFD Bidirectional Forwarding Detection
  • Layer 3 QoS according to DiffServ model (RFC2474, RFC2475)
  • Priority based queuing (Absolute Priority, WFQ, RED)

- Extensive monitoring, tracing and troubleshooting facilities

VPN

  • Protocols

- GRE, EoGRE, IPsec, PPTP, L2TP, DM-VPN spoke, Easy-VPN client, Open VPN client

  • IKEv2 Authentication

- PSK, EAP, EAP+Radius, PUBKEY

  • IKEv1 Authentication

- PSK, PSK+Xauth, PSK+Xauth+Radius

  • IPsec Authentication

- SHA-1, MD5

  • Encryption

- MPPE, DES, 3DES, AES128, AES192, AES256

Ethernet Services

  • Self Learning Bridge with up to 1k MAC addresses and automatic ageing
  • Full-Duplex IEEE 802.3x
  • Half-Duplex back pressure flow control
  • Automatic MDI/MDI-X crossover
  • Broadcast/Multicast storm protection
  • VLANs (802.1Q and 802.1p) port based management
  • Tag/Re-Tag/Untag
  • Trunking (VLAN multiplexing)
  • Priority based queuing

Authentication

  • PAP/CHAP/MS-CHAPv1 and v2 authentication
  • Basic and Digest schemes (RFC2617)

Service Resiliency

  • ISDN backup
  • VRRP (RFC2338)
  • Dial on Demand Routing
  • Smart Backup

Management & Configuration

  • Password Protected Access
  • 2 login levels + configurable privilege access right
  • AAA and local authentication
  • TACACS+
  • Local Management
  • Console port
  • Extensive CLI
  • Remote Management
  • CLI (internal Telnet Server)
  • HTTP (embedded WEB Server)
  • HTTPS (embedded Secure HTTP WEB Server)
  • SNMP Agent (v1, v2c, v3)
  • SSH v1, v2
  • Syslog
  • Network Performance Monitor (IP-SLA Querier and Responder)

- Ping MIB

- TR-069 (3)

  • Firmware upgrades: Local and Remote (TFTP & FTP client embedded)

Performance Testing

  • Embedded iPerf compatible bandwidth test tool

- Server / Client mode

PCI DSS 2.0 Compliance

Aethra Telecommunications Routers and Integrated Access Devices include high-end security features that can be used to help businesses ensure that all the payment data and transaction are protected according to the specifications of the Payment Card Industry (PCI) Data Security Standard. Please refer to the “PCI DSS 2.0 Compliance with Aethra Telecommunications Routers and Integrated Access Devices” white paper to understand how to use BG Series Integrated Access Devices to help secure the access portion of the network in order to achieve PCI DSS Compliance.

Environment

  • Operating Temperature:

-5° ÷ 45°C (23° ÷ 113°F)

  • Non-Operating Temperature:

-40° ÷ 70°C (-40° ÷ 158°F)

  • Operating Humidity:

10 ÷ 93% (noncondensing)

Compliance & Approvals

  • Storage:

ETSI EN 300 019-2-1 T 1.3

  • Transportation:

ETSI EN 300 019-2-2 T 2.3

  • Operating Conditions: ETSI EN 300 019-2-3 T 3.2
  • EMC:

EN 55032, EN 55024,

EN 61000-3-2, EN 61000-3-3

  • Protection: ITU-T K.21
  • Safety: EN 62368-1

Dimensions and Weight

  • 283mm x 175mm x 47mm
  • 720g

Power

  • External power supply
  • AC input voltage: 100-240 Vac
  • AC input frequency: 50/60 Hz
  • AC input current: max 0,6 A
  • Max consumption: < = 30,1W

NOTES

(1) Supplementary Services management is not yet fully standardised by international bodies and their implementation could be subject to revisions

(2) Depending on the specific service, a common implementation between the IAD and the Softswitch needs to be agreed

(4) For Annex B and Annex J support please contact your sales representative

DISCLAIMER

The information provided in this document is subject to change without notice, and should not be construed as a commitment or as an implied warranty of merchantability.

 

Bu ürüne ait özellikler veritabanımızda bulunmamamktadır.

Bu ürüne alternatif bir ürün bulunmamaktadır.

Bu ürünle ilişkili bir ürün bulunmamaktadır.

Ürün Kategorileri

Markalarımız